+1 vote
asked in UI & GUI-Builder by (2.8k points)

Wenn bei Ihnen im GUI Editor statt der Vorschau Fehlermeldungen, wie :

org.apache.tomcat.websocket.server.WsFilter.doFilter(WsFilter.java:53

angezeigt werden, dann haben Sie evtl. ein FrameworkUpdate auf 11.0

zugestimmt.

2 Answers

0 votes
answered by (2.8k points)
 
Best answer

Dieses Update ist aber nur mit RC 11 kompatibel, dass aktuell noch nicht freigeschaltet ist.

Um RC Version 10.4 wieder lauffähig zu bekommen, verweise ich auf die Patchnotes unten unter Notes

Patchnotes RC 10.4


 

+1 vote
answered by (210 points)
edited by
Thanks for the valuable Informations!
Welcome to Rapidclipse Q&A, where you can ask questions and receive answers from other members of the community.
Powered by Question2Answer
...